Autor Wątek: solo 645  (Przeczytany 14934 razy)

Offline grzech_25

  • Użytkownik
  • *
  • Wiadomości: 19
    • Sochaczew
    • Solo 645, NAC
    • NAC
  • Imię: Grzegorz
Odp: solo 645
« Odpowiedź #30 dnia: Styczeń 25, 2017, 08:42:52 am »
Gaźnik dobrze poskładałeś? Ten łącznik gaźnika dobrze założyłeś? Sprężynki dociskające łącznik są założone prawidłowo?

Poskładany z Twoim schematem obok. Z tym łącznikiem jest trochę zabawy i za pomocą bluzgów pokonałem go i siedzi jak powinien  <shot> :)
Wczoraj jeszcze sprawdzałem 4 śruby karteru - ani drgnęły i koło magnesowe - tu dało się dokręcić ale nie wiem jak mocno to powinno być skręcone:(
Zaraz zamawiam nowe membrany i się odezwę jak je wymienię. Czy "spadnięty" wężyk odpowietrznika baku może mieć wpływ na powyższe dolegliwości?

forum pilarzy

Odp: solo 645
« Odpowiedź #30 dnia: Styczeń 25, 2017, 08:42:52 am »

Offline Agart

  • Moderator
  • Użytkownik
  • ***
  • Wiadomości: 1514
    • Solo 656
    • Solo 106B
  • Imię: Artur
Odp: solo 645
« Odpowiedź #31 dnia: Styczeń 26, 2017, 09:11:06 am »
Brak wężyka odpowietrznika baku spowodowałby raczej wyciek paliwa. Chyba że masz zatkany odpowietrznik - wtedy brak paliwa może powodować problemy z obrotami i gaśnięcie pilarki. Sprawdź jeszcze czy pompka paliwa jest szczelna, wymień membrany, sprawdź stan i ustawienie zaworu iglicowego.
Sprzedaję sprzęt SOLO - uwaga moje wypowiedzi mogą być tendencyjne!

Offline grzech_25

  • Użytkownik
  • *
  • Wiadomości: 19
    • Sochaczew
    • Solo 645, NAC
    • NAC
  • Imię: Grzegorz
Odp: solo 645
« Odpowiedź #32 dnia: Luty 01, 2017, 08:55:22 am »
Sprawdź jeszcze czy pompka paliwa jest szczelna, wymień membrany, sprawdź stan i ustawienie zaworu iglicowego.

Pompka i zawór ok. Membrany wymienione i teraz piła gada na niskich obrotach ale próba dodania gazu dusi ją i gaśnie.
Regulacja?

Offline Agart

  • Moderator
  • Użytkownik
  • ***
  • Wiadomości: 1514
    • Solo 656
    • Solo 106B
  • Imię: Artur
Odp: solo 645
« Odpowiedź #33 dnia: Luty 01, 2017, 07:55:48 pm »
Pewnie przydałaby się ale lepiej nie kręć na słuch. Masz obrotomierz?
Sprzedaję sprzęt SOLO - uwaga moje wypowiedzi mogą być tendencyjne!

Offline grzech_25

  • Użytkownik
  • *
  • Wiadomości: 19
    • Sochaczew
    • Solo 645, NAC
    • NAC
  • Imię: Grzegorz
Odp: solo 645
« Odpowiedź #34 dnia: Luty 01, 2017, 09:48:10 pm »
Pewnie przydałaby się ale lepiej nie kręć na słuch. Masz obrotomierz?

Obrotomierz tylko w samochodzie i skuterze:)
W pile niby nie ma problemu bo śruby regulacyjne mają plastikowe ograniczniki obrotu.
Z tego co doczytałem to regulację płynności wkręcania na obroty regulujemy śrubą L? a ewentualne - za duże obroty korygujemy potem tą dużą śrubką?

Offline pawelek2304

  • Użytkownik
  • *
  • Wiadomości: 151
    • hsq 450e, t435, 562XP
  • Imię: Paweł
Odp: solo 645
« Odpowiedź #35 dnia: Luty 17, 2017, 07:35:10 pm »
a moze moduł zapłonowy? u mnie też tak było, nie dałem rady ciąć grubszych kawałków, obroty spadały i nie dała rady ąłńcucha kręcić.

Offline grzech_25

  • Użytkownik
  • *
  • Wiadomości: 19
    • Sochaczew
    • Solo 645, NAC
    • NAC
  • Imię: Grzegorz
Odp: solo 645
« Odpowiedź #36 dnia: Luty 27, 2017, 01:53:11 pm »
a moze moduł zapłonowy?

Wymieniłem i jest to samo :(
10 minut piłowania i zaczyna świrować. Najpierw traci moc w klocku, po wyjęciu normalnie się wkręca ale siły nadal nie ma. Ponadto przez moment wysokie obroty w obciążeniu falują. Po zejściu z obrotów gaśnie i nie można odpalić.
« Ostatnia zmiana: Marzec 07, 2017, 03:08:39 pm wysłana przez grzech_25 »

forum pilarzy

Odp: solo 645
« Odpowiedź #36 dnia: Luty 27, 2017, 01:53:11 pm »

 

anything